MULTIMEDIOS DIGITAL
23 de junio de 2016 / 01:06 p.m.

Monterrey.- La mala noticia le tocó ahora a los usuarios de iOS ya que WhatsApp confirmó que dejará de funcionar en versiones antiguas.

El servicio ya no estará disponible a partir del 31 DE DICIEMBRE DE 2016 para los usuarios de un iPhone que aún funcione con iOS 6 o iOS 7.

Esto afectará especialmente a aquellos que tengan un iPhone 4 o anterior debido a que no llegaron a actualizarse a la siguiente versión del sistema operativo iOS 8.

Así que si quieres seguir contando con la aplicación de WhatsApp, tendrás hasta el 1 de enero de 2017 para lograr actualizar el sistema operativo de tu equipo telefónico o ver la posibilidad de comprar un modelo más reciente.

¡¿CUÁNTOS MÁS, WHATSAPP?! 😭